Records in this category

    Welche PHP Version kann ich verwenden?


    Wir bieten für das Webhosting wahlweise die PHP Version 5.6 sowie das neue PHP 7.x an. Bitte wählen Sie bei der Bestellung welche PHP Version Sie einsetzen wollen.

    Wenn Sie Ihre Website auf PHP 7.x updaten wollen, wenden Sie sich für einen Umzug Ihrer Website bitte an unseren Support. Beachten Sie das Sie ggf. Funktionen anpassen müssen, damit Ihre Website mit PHP 7.x weiterhin funktioniert.

    05.03.2019 walkingtoweb GmbH {writeRevision}
    Average rating: 0 (0 Votes)